BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» help me
par Christian57 Aujourd'hui à 12:00

» créer des parents adoptifs
par François Hier à 23:08

» Clef Généo 5
par lambia Hier à 22:09

» Désactiver la notion de "privé" sur une grande quantité de média
par Cousins d'Edouard Hier à 21:54

» 25% de réduction sur Heredis !
par Tahiti Hier à 14:19

» Impression totale ?
par dolmen35 Sam 16 Juin 2018, 14:12

» Déplacer une branche
par Cardinaux.Pires Ven 15 Juin 2018, 23:45

» Problème avec la source
par lezeff29 Mer 13 Juin 2018, 11:36

» problème de création fichier gedcom depuis H18 Pro
par Tahiti Mar 12 Juin 2018, 23:32

» Demande de support
par genealam Mar 12 Juin 2018, 18:39

» Bon à savoir
par genealam Mar 12 Juin 2018, 15:05

» copier-coller entre 2 généalogies
par dolmen35 Jeu 07 Juin 2018, 21:51

» Bons anniversaires a nos lecteurs et membres de Bsd.Pour.Tous du mois de Juin 2018
par Tahiti Jeu 07 Juin 2018, 14:57

» La page humour - à lire sans modération 9
par genealam Lun 04 Juin 2018, 13:53

» Laissez aller votre imagination !
par Cheron Dim 03 Juin 2018, 10:21

Tag moteur

http://bsd-pour-tous.forumactif.com/forum.htm

    [résolu]Problème avec serving.com

    Partagez
    avatar
    François
    Modérateur
    Modérateur

    Masculin Age : 66
    Localisation : Landes - Nouvelle Aquitaine
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    [résolu]Problème avec serving.com

    Message par François le Dim 11 Mar 2018, 21:06

    La fonction "heberger une image" ne fonctionne pas.
    Est-ce que d'autres on ce problème ?


    _________________
    Généalogiquement vôtre

    François

    Lou tems passo, passo lou ben
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 52
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 10 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème avec serving.com

    Message par Tahiti le Dim 11 Mar 2018, 22:31

    J'ai aussi un souci sur le forum, et en passant par le forum "ça rame" effectivement :



    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    jacques5
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 99
    Localisation : ... Sur la Lune
    Je travaille sous : ... Mon chêne
    Date d'inscription : 28/01/2018

    Re: [résolu]Problème avec serving.com

    Message par jacques5 le Dim 11 Mar 2018, 22:38

    Tahiti a écrit:J'ai aussi un souci sur le forum, et en passant par le forum "ça rame" effectivement :
    J'ai eu se problème dans la journée et après avoir désactivé mon antivirus, la situation est revenue à la normale. Mon antivirus est actuellement activé et je ne rencontre plus ce problème. Hasard ? Antivirus ?
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 52
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 10 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème avec serving.com

    Message par Tahiti le Dim 11 Mar 2018, 22:40

    Pour le côté "ça rame chez moi", je pense que c'est suite à la foudre tombée certainement dans mon quartier hier soir, plus de télé, etc.


    Dernière édition par Tahiti le Lun 12 Mar 2018, 14:04, édité 1 fois


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    François
    Modérateur
    Modérateur

    Masculin Age : 66
    Localisation : Landes - Nouvelle Aquitaine
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème avec serving.com

    Message par François le Lun 12 Mar 2018, 00:24

    jacques5 a écrit:
    Tahiti a écrit:J'ai aussi un souci sur le forum, et en passant par le forum "ça rame" effectivement :
    J'ai eu se problème dans la journée et après avoir désactivé mon antivirus, la situation est revenue à la normale. Mon antivirus est actuellement activé et je ne rencontre plus ce problème. Hasard ? Antivirus ?

    Je confirme le process, ce n'est pas un hasard, c'est bien l'antivirus (ou l’hébergeur)


    _________________
    Généalogiquement vôtre

    François

    Lou tems passo, passo lou ben

    Contenu sponsorisé

    Re: [résolu]Problème avec serving.com

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 18 Juin 2018, 15:46