BSD-pour-Tous

Heredis, généalogie et histoire

Derniers sujets

» Skin Haricot
par Toubabou Aujourd'hui à 09:53

» les liste_eclair_xxxxx.rtf
par dominique03 Hier à 21:31

» faststone image
par Tahiti Hier à 18:10

» J'ai franchi le Rubicon..
par jacques5 Hier à 16:49

» Toujours dans la version 2018
par jacques5 Ven 21 Sep 2018, 18:33

» [ Résolu ] Hérédis pro et expert pro
par cirn1954 Ven 21 Sep 2018, 10:46

» ascendance et médias
par Tahiti Jeu 20 Sep 2018, 21:35

» géolocalisation
par Cousins d'Edouard Jeu 20 Sep 2018, 20:51

» Je reviens sur les cartes anciennes
par jacques5 Jeu 20 Sep 2018, 20:17

» Mes recherches (présentation de Toubabou)
par Toubabou Jeu 20 Sep 2018, 11:51

» Présentation Dominique03
par ezurdal Mer 19 Sep 2018, 23:41

» [résolu]Cartes
par jacques5 Mer 19 Sep 2018, 08:42

» H19 Saisie d'apres un CM
par genealam Mar 18 Sep 2018, 22:50

» Un avis "constructif" sur la version 19 ?
par jacques5 Lun 17 Sep 2018, 18:28

» Mais où est l'ancien module qui était accessible via un raccourci clavier ?
par Cousins d'Edouard Sam 15 Sep 2018, 22:37

Tag moteur

http://bsd-pour-tous.forumactif.com/forum.htm

    [résolu]Problème avec serving.com

    Partagez
    avatar
    François
    Modérateur
    Modérateur

    Masculin Age : 66
    Localisation : Landes - Nouvelle Aquitaine
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    [résolu]Problème avec serving.com

    Message par François le Dim 11 Mar 2018, 21:06

    La fonction "heberger une image" ne fonctionne pas.
    Est-ce que d'autres on ce problème ?


    _________________
    Généalogiquement vôtre

    François

    Lou tems passo, passo lou ben
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 52
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 10 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème avec serving.com

    Message par Tahiti le Dim 11 Mar 2018, 22:31

    J'ai aussi un souci sur le forum, et en passant par le forum "ça rame" effectivement :



    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    jacques5
    Excellent Posteur
    Excellent Posteur

    Masculin Age : 72
    Localisation : Normandie
    Je travaille sous : PC
    Date d'inscription : 28/01/2018

    Re: [résolu]Problème avec serving.com

    Message par jacques5 le Dim 11 Mar 2018, 22:38

    Tahiti a écrit:J'ai aussi un souci sur le forum, et en passant par le forum "ça rame" effectivement :
    J'ai eu se problème dans la journée et après avoir désactivé mon antivirus, la situation est revenue à la normale. Mon antivirus est actuellement activé et je ne rencontre plus ce problème. Hasard ? Antivirus ?
    avatar
    Tahiti
    Fondateur
    Fondateur

    Masculin Age : 52
    Localisation : Le Mans - Sarthe (72)
    Je travaille sous : Windows 10 - 64bits
    Date d'inscription : 28/02/2009

    Re: [résolu]Problème avec serving.com

    Message par Tahiti le Dim 11 Mar 2018, 22:40

    Pour le côté "ça rame chez moi", je pense que c'est suite à la foudre tombée certainement dans mon quartier hier soir, plus de télé, etc.


    Dernière édition par Tahiti le Lun 12 Mar 2018, 14:04, édité 1 fois


    _________________
    La terre sur laquelle nous vivons n'est pas un don de nos parents, ce sont nos enfants qui nous la prêtent. (proverbe amérindien)

    Christophe MENU dit Tahiti
    Adhérent : GenCom - CRGPG n°1532 - CGDT n°2663 - Marquise n°706 etc.
    Co-fondateur de ce forum - Mes généalogies sur http://Chr.Menu.Free.Fr etc.
    NEW impression d'arbres généalogiques : http://empreinte.genea.free.fr/

    Merci de votre présence et ne pas hésiter à participer ou à développer et l'adresse pour nous écrire c'est : bsd.pour.tous@ free.fr (supprimer l'espace après le @)
    avatar
    François
    Modérateur
    Modérateur

    Masculin Age : 66
    Localisation : Landes - Nouvelle Aquitaine
    Je travaille sous : windows 10 - firefox
    Date d'inscription : 01/04/2009

    Re: [résolu]Problème avec serving.com

    Message par François le Lun 12 Mar 2018, 00:24

    jacques5 a écrit:
    Tahiti a écrit:J'ai aussi un souci sur le forum, et en passant par le forum "ça rame" effectivement :
    J'ai eu se problème dans la journée et après avoir désactivé mon antivirus, la situation est revenue à la normale. Mon antivirus est actuellement activé et je ne rencontre plus ce problème. Hasard ? Antivirus ?

    Je confirme le process, ce n'est pas un hasard, c'est bien l'antivirus (ou l’hébergeur)


    _________________
    Généalogiquement vôtre

    François

    Lou tems passo, passo lou ben

    Contenu sponsorisé

    Re: [résolu]Problème avec serving.com

    Message par Contenu sponsorisé


      La date/heure actuelle est Dim 23 Sep 2018, 17:52